Verzögerte Gasannahme

Willkommen auf CLK.info (ehem. CLK-Forum.com Was hat sich geändert?) - Bei Problemen wendet Euch bitte per Kontaktformular an den Systemadministrator (z.B. wenn die Aktivierungsmail nicht ankommt - der Account wird dann vom Administrator zeitnah manuell freigeschaltet). Versucht bei eventuellen Login-Problemen aber bitte zunächst Euer Passwort über „Kennwort vergessen“ zurückzusetzen. Viel Spaß auf CLK.info
Ab August 2022 wird die Domain "CLK-Forum.com" abgeschaltet und diese Plattform wird nur noch über die Domain "CLK.info" erreichbar sein. Aktuell ist eine Weiterleitung eingerichtet, die dann nicht mehr funktionieren wird - diese war dann für eine Übergangszeit von drei Jahren aktiv. Prüft also bitte ob Ihr noch alte Lesezeichen, Verknüpfungen oder Verlinkungen habt und aktualisiert diese gegebenenfalls. Gerne stehe ich Euch bei Fragen zur Seite. Euer Administrator
  • Liebe Leute,


    manchmal kommt es vor, dass ich während der Fahrt kräftig auf das Gaspedal drücke, zum Beispiel heute, um bergauf zu überholen, und der Motor nimmt das Gas nur verzögert an. Vier bis fünf Sekunden tut sich nichts und erst dann beschleunigt er.


    Am Ende der Hinfahrt habe ich vorhin festgestellt, dass der Wagen während der Fahrt abgeschlossen war. Da ich jemanden abholte, der sofort zustieg, trat ich die Rückfahrt sofort an und das Problem bestand nicht mehr.


    Was könnte da los sein?


    Gruß, Andreas

  • Macht er das auch im Leerlauf? Entweder LMM oder hin und wieder geben die elektronischen Gaspedale den Geist auf. Dann kommt es auch zu einer sehr verzögerten Gasannahme.

  • Das Gaspedal ist bis zum Motorraum mit einem Seilzug an einem Poti verbunden. Oben links im Motorraum. Mehr oder minder halbelektronisch ....
    Die Teile (Potis) gehen ab und an mal kaputt. Dann merkst du es aber auch im leerlauf. Wenn es da nicht auftritt, eher mal den LMM reinigen.

  • Danke, ich habe mich jetzt mal ausführlich mit der Funktion des Luftmassenmessers befasst.


    Ich werde ab sofort genauer darauf achten, wann das auftritt. Ich erinnere mich, dass es doch einmal auch im Leerlauf aufgetreten ist.


    Zum Glück ist der LMM von Bosch für knapp 100 Euro zu haben und der Einbau dauert nicht so lange.


    Falls es so wäre, dass der LMM ist, was würde dann im Diagnosegerät angezeigt werden?


    Gruß, Andreas

  • Bei meinem 230 Kompressor wurde gar nichts angezeigt. So halb hat er ja noch funktioniert und wohl gerade so, dass kein Fehler erkannt wurde. Es gibt aber durchaus Fehlermeldungen für den LMM, wenn so eine abgelegt ist, ist es natürlich eindeutig.

  • Ich kenne kaputte Potis fast nur von den vollelektronischen Gaspedalen. Beim 208er ist es aber ja nichts anderes,
    außer dass eben noch nen Seilzug dazwischen ist.


    Wenn der Poti wirklich defekt ist, nimmt er im Leerlauf auch nur schlecht und verzögert Gas an. Meist gehen die Kontakte
    zu weit auseinander. Wenn man das prüfen möchte, einfach den Poti mit einem Fön erhitzen, wenns dann wieder funktioniert, liegts an dem.


    LMMs werden meistens erst dann abgelegt, wenn sie richtig im Eimer sind. Und dann auch leider nicht immer ... oft gibt es dann andere Fehler
    die nicht immer darauf schließen lassen.

  • Also die verzögerte Gasannahme trat bei mir auch auf (Schaltgetriebe), fast wie bei einem alten Automatik. Bei Vollgas ist es teilweise auch passiert, dass Leistung weggenommen wurde (bei Vollgas weniger Beschleunigung als bei 3/4 Gas). Habe nichts auslesen lassen, aber den LMM abgesteckt, da hat er dann für seine 136 PS recht ordentlich gezogen. Schließlich Bosch LMM neu bei Amazon für knapp 90 Euro bestellt, getauscht (ist für einen Nicht-Schrauber in 2 Min. zu erledigen!). Jetzt alles super. Bemerkenswert finde ich, dass auch bei abgezogenem LMM keine Kontrolleuchte aufgeleuchtet hat. Mein Verbrauch (60 % Stadt, 40 % AB) hat sich seitdem um fast 3 Liter auf 10,5 L verringert. LG

  • Nun gibt es ja mehrere Hersteller und eine erhebliche Preisspanne bei den LMM's.


    Ich würde ja sagen: Entweder Bosch für knapp unter 100 Euro und ein gutes Gefühl. Oder NGK, damit habe ich auch gute Erfahrungen gemacht (mit anderen Teilen).


    Oder gibt es bei den Billigheimern eine ausdrückliche Empfehlung?


    Gruß, Andreas

  • Ich habe nun auf Verdacht den LMM ausgetauscht.


    Das ausgebaute, gebrauchte Teil enthält die Aufschrift Bosch, die Seriennummer von Bosch und die Seriennummer von Mercedes.


    Darunter finden sich die Angaben LM 0021 und "Made in Germany" 816 (Kreis drumherum). Außerdem noch: PBT-GF 30


    Heißt das, dass das ausgebaute Teil in der Woche 8 im Jahr 2016 produziert wurde? Würde ja bedeuten, dass vor nicht allzu langer Zeit der Austausch schon einmal gemacht wurde und dass die Ursache damit nicht beseitigt werden konnte.


    Liege ich richtig?


    Gruß, Andreas

  • Hallo Leute,


    zwischendurch habe ich den Luftmassenmesser und den Nockenwellensensor auswechseln lassen. Ich dachte, das Thema wäre erledigt. Nun ist es gestern wieder vorgekommen: Plötzlicher Tritt auf das Gaspedal, um jemanden zu überholen, danach reagiert das Pedal einige Sekunden nicht und dann allmählich wieder. An der nächsten roten Ampel habe ich den Zündschlüssel nach links gedreht und nach wenigen Sekunden wieder gestartet. Lief wieder normal.


    Hat jemand eine Idee, woran es liegt?


    Frohe Pfingsten, Andreas

  • Übrigens... das 816 steht immer dabei. Das ist nicht das Produktionsdatum! Das steht separat ganz klein und kreisförmig eingestanzt.


    War nach dem Tausch erstmal Ruhe? Bzw. Wie lange hat es angehalten?