Beiträge von tk2007

Willkommen auf CLK.info (ehem. CLK-Forum.com Was hat sich geändert?) - Bei Problemen wendet Euch bitte per Kontaktformular an den Systemadministrator (z.B. wenn die Aktivierungsmail nicht ankommt - der Account wird dann vom Administrator zeitnah manuell freigeschaltet). Versucht bei eventuellen Login-Problemen aber bitte zunächst Euer Passwort über „Kennwort vergessen“ zurückzusetzen. Viel Spaß auf CLK.info
Ab August 2022 wird die Domain "CLK-Forum.com" abgeschaltet und diese Plattform wird nur noch über die Domain "CLK.info" erreichbar sein. Aktuell ist eine Weiterleitung eingerichtet, die dann nicht mehr funktionieren wird - diese war dann für eine Übergangszeit von drei Jahren aktiv. Prüft also bitte ob Ihr noch alte Lesezeichen, Verknüpfungen oder Verlinkungen habt und aktualisiert diese gegebenenfalls. Gerne stehe ich Euch bei Fragen zur Seite. Euer Administrator

    Hallo Leute


    Ich suche eine AMG Heckstoßstange für meinen 208.

    Diese sollte ohne Risse/Brüche etc. sein.

    Lackfarbe und Kratzer sind egal da es sowieso lackiert wird.

    Die Prallleiste wo die Parksensoren drin sitzen (sofern vorhanden) wird auch nicht unbedingt benötigt.

    Falls jemand eine in gutem Zustand hat und diese zu nen vernünftigen Preis abgeben würde, der meldet sich bitte bei mir.

    Ich wohn in Hessen. Fahre aber in den nächsten Wochen gelegentlich nach Dortmund.

    Evtl. kann man sich irgenddwo treffen.

    Aber ich fahre auch gerne paar Km weiter wenn Ware und Preis stimmt.


    Gruß Timo

    Hi Daniel


    Ja diese Idee hatte ich auch schon.

    Allerdings hab ich die Scheibe beim Tausch des TSG neu eingestellt und die ist eigentlich soweit gut eingestellt.

    Die Schienen wurden gefettet und die Dichtung ist auch in Ordnung.

    Weiß mir absolut keinen Rat mehr...........

    Hi Azzurro


    Beim öffnen und schließen der Tür geht die Scheibe schon den 1cm runter. Das macht die Scheibe einwandfrei.

    Er macht das auch nur gelegentlich was mich ja zusätzlich verwirrt.


    Was die Programmierung angeht so gebe ich dir Recht.

    Es macht den Eindruck als würde er die Programmierung nicht halten bzw. immer wieder verlieren.


    Sicherung für Türsteuergerät?

    Mmm das hab ich noch nicht probiert.

    Allerdings hab ich ja das TSG getauscht und dabei war das ja logischerweise vom Strom ab.

    So gesehen war der Effekt ja gegeben.

    Die Endanschläge programmier ich eigentlich ständig wieder aber auf Dauer kommt da nix bei rum.

    Hallo Leute


    Ich habe mal wieder ein ganz besonderes Problem (wäre nicht mein Auto wenns zu einfach wäre).

    Es geht um den rechten Fensterheber in der Tür meines Cabrios.


    Der Schalter hat ja 2 Stellungen und wenn ich ihn durchdrücke in die zweite Stellung dann soll die Scheibe ja von alleine hochfahren.

    Linkst klappt das auch, rechts leider nicht bzw. mal ja und mal nein.


    Folgendes habe ich bereits versucht:

    1. Batterie ab, dann neu programmieren

    2. Steuergerät in der Tür getauscht

    3. Türkontakt getauscht.


    Leider ist es dennoch immer wieder der Fall das die Scheibe bis etwa zur Mitte hoch fährt, dann wieder ein paar cm runter und so auf einem Drittel der Höhe einfach stehen bleibt.

    Dann drücke ich den Schalter durch und halte ihn fest und die Scheibe fährt hoch und bleibt auch oben.

    Da der Motor in dem Sinne einwandfrei funktioniert schließe ich einen Defekt dort aus.

    Mir wäre jetzt nur noch die Idee gekommen den Schalter mal zu tauschen.

    Ansonsten bin ich inzwischen ziemlich ratlos was ja eigentlich selten der Fall ist aber ich habe lustigerweise auch immer die Probleme die sonst eigentlich nie passieren.........


    Gruß Timo

    Hallo Leute
    Ich habe ja einen Cabrio Vormopf und hatte da bis vor kurzem 2 Schweller von meinem Master Edition der ja bekanntlich ein Mopf ist und den AMG Kit dran hat.
    Die Schweller haben im Grunde an meinem Cabrio soweit gepasst. Einzig am hinteren Rand des Einstiegs steht er minimal raus.
    Ich hab schon überlegt ob das am Vormopf liegt aber ist auch nicht sonderlich schlimm.


    Lediglich die Löcher unten für die großen schwarzen Noppen waren nicht vorhanden.
    Da hab ich dann Selbstbohrschrauben reingedreht.
    Vor kurzem ist mir dann ja ein Schweller kaputt gegangen.
    Also hab ich einen in Ebay Kleinanzeigen angeschrieben bezüglich eines AMG Schwellers.
    Dabei handelt es sich um einen 320 Mopf mit AMG Kit.
    Als ich nun die Bilder der Schweller erhalten habe waren die oberen Halter (also an den Kotis und Einstieg) wohl die gleichen.
    Allerdings hab ich dann unten solche kleinen Noppen und auch wesentlich näher am Rand (zur Unterbodenmitte hin) als bei den anderen die ich vorher hatte.
    Kann mir hier jemand etwas zu sagen? Gab es hier auch Vormopf und Mopfschweller?
    Gruß Timo

    Im Grunde ist das schon möglich da es im Prinzip ja auch nur ein normaler Lautsprecher ist.
    ABER:
    Da die Dinger wie bereits erwähnt wurde ja an diesem Verstärker hängen bist du gezwungen die Türverkleidungen und diverse andere Verkleidungen etc. zu öffnen um neue Kabel von den Lautsprechern an das Radio zu verlegen.
    Und wenn du schon alles auf hast kannst du ja auch gleich neue Lautsprecher einbauen.
    Ein weiteres Argument was gegen dieses Vorhaben spricht wäre die Tatsache das die Bose Lautsprecher dann ohne Verstärker laufen was zu weiteren Klang und Leistungseinbußen führt.
    Ich kann Azzurro nur Recht geben:
    Die beste Lösung ist ein Aktivfrontsystem und hinten in die Mittelarmlehne den Woofer.
    So hab ich es ja bei meinem 208 Cabrio auch gemacht.


    Die Aktivgeschichte ist allerdings auch mit einem DSP und der entsprechenden Erfahrung diesen einzustellen verbunden.
    Wer das nicht hat und den Aufwand nicht betreiben will kann natürlich auch mit einer Passivweiche fahren.
    Falls du das alles so gering wie möglich halten willst würde ich dir dennoch zum Tausch der Lautsprecher raten und dabei schauen welche zu nehmen die mit wenig Leistung klar kommen.Da wird der Klang immernoch besser sein als bei den Bose ohne Verstärker.

    Hast du das mal genauer überprüft?
    Ich kenn mich mim 209 nicht so wirklich gut aus aber im 208 war das Lichtleiterkabel lediglich zum CD Wechsler wenn ich mich recht erinnere.
    Wobei ich das Bose System im 208 sowieso verworfen hab weil ich besseres verbaut hab.
    Falls du hier keine konkrete Antwort dazu erhälst würde ich an deiner Stelle entweder selbst testen ob das Lichtleiter für ein anderes Gerät wirklich notwendig ist oder ggf. mal bei ARS24 nachfragen.
    Die haben Unmengen an Radioadaptern wo man auch die Lenkradtasten an Alpine, Clarion, Pioneer etc. wieder in Betrieb bekommt und sind wie ich finde recht kompetent.

    Lieber Manfred
    Du stellst hier eine Frage ein und ich antworte um dir zu helfen.
    Danach stellst du eine Rückmeldung ein in der du meiner Meinung nach (und damit bin ich wohl nicht alleine) mega Pfusch als Lösung präsentierst sofern ich das richtig verstanden habe.
    Die Antwort von KeiOKai das Lenkrad rauszunehmen und die darin befindlichen Leitungen und Kontakte zu überprüfen habe ich in meinem ersten Thread ebenfalls schon erwähnt.
    Was dein Kommentar in meine Richtung angeht von wegen "weiß nichts und muss sich als Besserwisser profilieren".
    Keine Ahnung wie du darauf kommst das ich mich profilieren muss.
    Ich muss hier im Forum mal gar nichts und schon gar nicht dir helfen.
    Was ich weiß:


    Ich weiß das ich hier im Forum einigen Leuten schon helfen konnte.
    Ich weiß das ich sowohl Soundtechnisch als auch in Sachen Cabrioverdeck bereits einige hier im Forum bei mir vor Ort schon glücklich machen konnte.
    Ich weiß das ich mich mit Elektrik so halbwegs gut auskenne wie meine Soundeinbauten auch untermauern (kannst du dir in meiner Signatur anschauen)
    Ich weiß das ich kein Besserwisser bin sondern mit meinem Wissen versucht habe dir zu helfen da du das offenbar nicht selbst kannst sonst hättest du nicht gefragt (was kein Vorwurf ist denn etwas nicht zu wissen ist keine Schande)
    Ich weiß das ich gerne den Leuten helfe und hoffe wenn ich mal was nicht weiß das mir auch geholfen wird (was meist schwierig ist denn meine Probleme kennt meist keiner weil ich immer die besonderen Fälle habe :D )


    Wenn du einen Schalter ins Armaturenbrett einbaust und damit direkt an die Hupe gehst dann ist das Pfusch und mit dieser Meinung stehe ich sicherlich nicht alleine.Statt den Fehler zu umgehen sollte man diesem auf den Grund gehen. Auch damit stehe ich hier sicher nicht alleine und im Übrigen ist das auch einer der Gründe für das Bestehen eines Forums und ja eigentlich auch der Grund deiner ursprünglichen Frage gewesen.Also warum stellst du eine Frage hier ins Forum zu deiner Hupe und machst mich dann an wenn ich dir einen Lösungsweg vorschlage und Ideen vermitteln will und sage das ein seperater Schalter nicht die Lösung des Problems ist sondern dieses nur umgeht und außerdem Pfusch ist?
    Was soll das? Ich habe dich nicht persönlich angegriffen, dich als dumm oder rechthaberisch bezeichnet im Gegensatz zu dir !!!
    Ich habe lediglich deine Bastelei in Frage gestellt und dir versucht klar zu machen warum das Mist ist.


    Ich würde folgendermaßen vorgehen:
    1. Sicherungen prüfen (das macht man grundsätzlich bei allen Elektrischen Teilen wenn die Funktion aussetzt)
    2. Funktion simulieren (sprich mit ner Batterie und 2 Kabeln direkt an die Hupe um zu prüfen ob diese dann funktioniert)
    3. Ist das der Fall und die Sicherung ist in Ordnung dann bleibt nur die logische Schlussfolgerung das eine Unterbrechung des Signals vom Lenkrad bis zur Hupe vorliegt.
    Diese Unterbrechung gilt es zu finden.
    Hierbei prüft man als erstes die Verbindungen im Lenkrad (die angesprochene Zuleitung von KeiOKai oder auch schon in meinem ersten Beitrag) sowie diverste weitere Steckverbindungen welche sich hinter dem Lenkrad (KI) oder unterhalb des Lenkrads befinden (ich weiß nicht wo genau die Leitung dann weiter verläuft aber sowas kann man mit ein wenig Eigeninitiative auch selbst rausfinden.
    Diese scheinst du ja zu haben sonst wärst du ja nicht von alleine auf die Idee mit dem seperaten Schalter gekommen.



    Da du nun sowohl von Omerta als auch von Azzurro keine Antwort zu deinem Problem aber eine konkrete Ansage zu deiner "Anmache" bekommen hast solltest du dir mal Gedanken machen ob du hier einen guten Start in das Forum hingelegt hast.
    Omerta hat es sich ja bereits verkniffen dir zu helfen und dies hier ist dann auch mein letzter Beitrag zu deinen Fragen. Ich muss nämlich wie schon erwähnt gar nichts und somit auch nicht dir helfen.
    Und ich weiß ja sowieso nichts aber eines weiß ich ganz gewiss: Leuten wie dir kann man nicht helfen und möchte ich dann auch nicht mehr.
    Trotzdem weiterhin viel Glück mit deinem seperaten Schalter (der vermutlich nicht mal mit ner Sicherung abgesichert ist) und wenn die Zeitumstellung kommt dann denk dran ne seperate Uhr vor das KI zu kleben weil diese blöde Uhr sich ja auch nicht umstellen lässt weil diese blöden Lenkradtasten ja auch nicht funktionieren. Aber man kann ja glücklicherweise alles umgehen :thumbsup: (sorry diesen Sarkasmus konnte ich mir jetzt nicht verkneifen)

    Ähm nur das ich dich richtig verstehe:
    Du hast einen Taster ins Armaturenbrett (welches du vermutlich mit einem Loch durchgebohrt hast) gebastelt um die Hupe zu betätigen und damit bist du fertig?
    Also egal das die anderen Tasten am Lenkrad nicht funktionieren etc.????
    Verstehe ich das jetzt richtig?
    Also wenn das so ist dann kann ich echt nur den Kopf schütteln.
    1. Die anderen Tasten am Lenkrad haben ja auch ihr Funktion und da spreche ich nicht nur vom Radio lauter und leiser machen.
    2. Wenn diese Funktionen nicht funktionieren dann wirst du dich schon umgucken wenn du deine Uhr einstellen willst denn diese läuft auch darüber sofern du kein Naviradio drin hast und die Uhr ihr Signal darüber bezieht.
    3. Einem Fehler sollte man auf den Grund gehen und nicht einfach umgehen. Da hängt ja weit mehr dran als nur die Hupe.
    4. Unabhängig davon wäre womöglich sogar die Airbagfunktion gefährdet wenn da gar nix mehr geht.
    Ich würde wie oben erwähnt vorgehen und wenn du durch Messen zu keinem Ergebnis kommst dann würde ich als nächstes mal einen Elektriker von MB aufsuchen und mal den Fehlerspeicher auslesen lassen denn alles was am Can dran hängt sollte auch Meldung machen und da findet sich womöglich sehr schnell die Ursache im Fehlerspeicher.
    Das was du da jetzt als Lösung präsentierst ist in meinen Augen mehr als Pfusch und mir tut jetzt schon der nächste Besitzer deines Fahrzeugs leid und ich sehe jetzt schon den Thread hier im Forum vor mir "Komischer Hupknopf und Lenkradtasten ohne Funktion bei meinem neuen CLK" oder so ähnlich.
    Und abgesehen davon verstehe ich nicht warum du hier erst fragst und dann so nen Pfusch bastelst statt der Sache mit Hilfe des Forums auf den Grund zu gehen........ ?(

    Hi Manfred
    1. Wenn die Tasten am Lenkrad ebenfalls keine Funktion zeigen dann ist der Kontakt für die Hupe relativ denn dieser ist dann wohl nicht der ausschlaggebende Grund.
    - Hast du mal die Sicherungen überprüft?
    - Kontakte bzw. Steckverbindungen prüfen. Zum einen unterhalb vom Lenkrad sind diverse Steckverbindungen wie beispielsweise auch das Tempomat etc.


    Dann ggf. das Lenkrad rausnehmen und innen die Kontakte prüfen.
    An alle die davor Schiss haben das der Airbag losgeht oder sonst was.Das ist alles Blödsinn solange man folgendes beachtet:
    1. Batterie abklemmen
    2. Zündung erst dann wieder einschalten wenn alles zusammengebaut ist.
    Ja ich hab das selbst schon mehrfach gemacht sowohl beim W168 als auch beim 208 als auch bei nem Audi TT. Es passiert da nix also cool bleiben.


    2. Ich frag mal blöd wozu? Was hast du mit den beiden Kabeln vor? Ggf. kann man je nachdem was du vor hast vorne was anzapfen.Ansonsten kommt es drauf an ob du links oder rechts durch willst.
    Da ich bei vielen Fahrzeugen bereits Musikanlagen verbaut habe kann ich sagen das es auf der Beifahrerseite meistens einfacher ist.
    Da beim 208 die Batterie hinten ist kann ich das hier jedoch nicht konkret sagen. Normalerweise findet sich aber von vorne her irgendwo immer ein Gummistopfen wo schon irgendwelche Kabel durchgehen und wo man dann mit nem Langschraubenzieher durchstechen kann und man das Ende des Schraubenziehers dann unterm Handschuhfach wieder irgendwo sieht. Dann nimmt man Klebeband und klebt die Kabel schön fest. Wieder rausziehen und die Kabel sind durch.
    Gruß Timo

    Hallo Leute
    Ich bin auf der Suche nach den Kips/Nüppchen von den Mopf Schwellern welche vorne und hinten in den Seitenteilen bzw. Kotis eingeklippt werden.
    Vorne sind diese zweiteilig. Da sind weiße Nüppchen mit einer schwarzen Klammer. Diese finde ich auch auf Ebay beispielsweise.
    Dann ist aber ganz vorne ein etwas kleinrerer grüner Noppen mit einer kleineren schwarzen Klammer.
    Diese wüsste ich gerne die Teilenummer sofern die jemand weiß damit die Jungs beim freundlichen sich nicht dumm und dämlich suchen und ich auch definitiv bekomme was ich suche.
    Dann suche ich außerdem noch die Noppen in den hinteren Seitenteilen.
    Diese sind ohne die schwarze Klammer montiert.
    Falls jemand die Teilenummern kennt wäre ich sehr dankbar.
    Gruß Timo

    Hallo Klaus
    Nun dieser lange Schlüssel im Bordwerkzeug könnte durchaus die Notentrieglung sein.
    Das erklärt dann auch warum der nur einmal vorhanden ist. Das muss ich mir dann wohl nochmal genauer anschauen. Danke für den Hinweis.
    Was den Himmel angeht. Ja ist recht sauber und in gutem Zustand.
    Keine Ahnung ob das noch irgendwo lieferbar ist aber ich brauche es definitiv nicht da ich mir sicher bin nie wieder einen 208 Coupe zu fahren.
    Der Cabrio ist noch gut in Schuss und wenn ich den in 4-5 Jahren abgeben oder zerschießen sollte dann wird der Nachfolger ein 209 oder gar keiner mehr.
    Was eine Reservierung der Teile angeht:
    Mir liegen sie jetzt nicht im Weg. Wenn du also was haben willst und dir sicher bist dann kannst du auch im Grunde ne Vorabzahlung machen und abholen wann immer du willst.....
    Gruß Timo

    Hallo Leute
    Ich räume mein Lager gerade auf und habe hier einige diverse Teile für den CLK rumliegen.
    Die meisten Teile stammen aus meinem 200K Mopf der letztes Jahr einem Unfall zum Opfer fiel.
    Da das Fahrzeug im nächsten Jahr geschlachtet wird kommen nächstes Jahr noch viele andere Teile unter den Hammer.
    Falls jemand was braucht was hier nicht gelistet ist kann mich gerne anschreiben.
    Da ich das Fahrzeug aber noch rangieren muss und das am einfachsten ist wenn der Motor noch läuft möchte ich jedoch gleich darauf hinweisen das Teile welche unmittelbar mit Motor und Getriebe zusammenhängen zumindest aktuell noch nicht verfügbar sind.
    Aber ein Scheinwerfer, Kotflügel, Motorhaube oder der Scheibenwischer wären kein Problem mal schnell auszubauen und sind für das rangieren ja nicht von Bedeutung.
    Zum Fahrzeug selbst:
    Das Auto war ein 200K in der Farbe 744 als Master Edition.
    Fotos sind noch in meiner Signatur zu finden.


    Stoßstangen, Räder und Schweller stehen nicht mehr zur Verfügung da diese an meinen Cabrio gewandert sind.
    Preise sind alle VB. Ich habe mich hier jedoch bereits zum größten Teil an den Ebaypreisen orientiert.
    Zu allen Preisen kommen noch Versandkosten hinzu. Ich versende gewöhnlich mit Hermes, auf Wunsch auch anderen Versand.


    Nun zu den Teilen:
    3. Bremsleuchte Coupe 20,- Euro
    Wagenheber inkl. Halterung 15,- Euro
    Türsteuergerät rechts 15,- Euro
    Türsteuergerät links 15,- Euro
    Türgriff rechts 10,- Euro


    Subwoofertrichter Cabrio 8,- Euro




    Stoßdämpfer. Laut einer Rechnung wurden diese erst 6.000 Km vor dem Kauf des Cabrios gewechselt. Da ich jedoch nagelneue Bilstein zuhause hatte flogen die Dämpfer wieder raus. Es sind V19 und H15. Leider hat sich unten bissel Rost gebildet. Damit es nicht schlimmer wird hab ich es bissel mit Unterbodenschutz besprüht. Die Rechnung gebe ich gerne mit dazu. Preis 80,- Euro


    H&R Spurverbreiterung 20mm pro Platte inkl. Bolzen und ABE. 40,- Euro


    Spurplatten Montageplatten für Brabus. Teilenummer 003 0022 402. Im Netz habe ich nicht viel über die Dinger gefunden sind aber wohl für die Brabus Monoblock. Evtl. hat jemand Verwendung dafür. 20,- Euro


    Außenspiegel rechts Mopf ohne Glas. Sonst ist alles in Ordnung. Alle Halter sind ok. 80,- Euro
    Sonnenblende Farbe hellgrau links mit Klappspiegel 5,- Euro
    Skisackklappe 5,- Euro
    Schiebedachverkleidung hellgrau 20,- Euro
    Schiebedach Glas. Nur das Glas ohne Gestell. 2 kleine Kratzer nix wildes. 35,- Euro
    Reserveradmulde/Halter 5,- Euro
    Rahmen Seitenscheibe hinten links Coupe 20,- Euro


    Mitteltunnelrahmen (stammt nicht aus meinem Fahrzeug Farbe ist glaube ich Oriongrau). Die kleinen Haltenasen hinten wo das Teil zusätzlich verschraubt wird sind beide abgebrochen. Das tut dem Halt aber keinen Abbruch da das Teil ja sowieso der gesamten Länge nach am Tunnel eingeklippt wird. Ist in meinem Cabrio auch gebrochen und juckt mich gar nicht. Sonst ist der Zustand sehr gut. Keine Beschädigungen im Sichtfeld. 15,- Euro



    LMM nagelneu vom Löwe. War für den 200K vorgesehen aber es kam nicht mehr zum Einbau. Die Löweteile sollen angeblich vernünftig funktionieren und im Gegensatz zu einigen diversen billigen Zubehörteilen keine Fehlermeldungen verursachen. Ich übernehme hierfür keine Garantie. Der Neupreis lag damals bei etwa 90 Euro glaube ich. Ich biete ihn hier für 65,- Euro.
    Limaregler gebraucht Boschnummer F 00M 145 340 Preis 15,- Euro


    Lima 90 A. Ich hab mir eine ausm V8 geholt um mehr Saft für meine Soundanlage rauszuholen. Die Funktion war bis zum Ausbau einwandfrei gegeben. Das Plastik ist leider an einer Stelle leicht abgebrochen was der Funktion aber keinen Abbruch tut. Wen es stört der soll es von seiner defekten umbauen. Preis 50,- Euro



    Kofferraumteppich. Soweit ich weiß gab es für die Boseausstattung links eine andere Seitenverkleidung und demnach auch einen etwas anders geformten Teppich. Dieser wäre dann für das Bosesystem geeignet da ich dieses zuvor im Coupe drin hatte. Zustand ist gut. Keine nennenswerten Flecken oder Beschädigungen. Einmal bissel mit dem Sauger drüber und gut ist. 15,- Euro


    Klappmechanismus für die Kopfstütze hinten aus dem Coupe. 10,- Euro


    Hochtöner 208 820 10 02 für 5,- Euro Stk
    nagelneue Kofferraumfedern 20,- Euro
    Federgummis vorne 3 Noppen hinten 2 Noppen. 20,- Euro oder 10,- Euro pro Paar.


    Federgummis vorne 2 Noppen 10,- Euro
    Einstiegsleisten verkratzt aber nichts gebrochen 8,- Euro.
    diverse Kleinteile lege ich bei anderen Teilen gerne dazu oder gegen Versandkosten abzugeben.
    Bordwerkzeug 10,- Euro
    Bordwerkzeug. Keine Ahnung was hier der Unterschied zu dem anderen Bordwerkzeug ist aber hier ist noch so ein komischer großer "Maulschlüssel" mit dabei. 12,- Euro
    Aschenbecher vorne mit Zigarettenanzünder 15,- Euro


    Aschenbecher ohne Anzünder 10,- Euro
    A-Säule links. kleine Minibeule kaum sichtbar. Keinen nennenswerten Rost und keine größeren Kratzer 20,- Euro
    Ansaugrohr 111 094 02 83 Preis 15,- Euro
    Verkleidung Sitzverstellung 208 720 01 48 leichte Kratzer (kaum zu sehen) 5,- Euro

    Hi
    Die ungerechtfertigte Bewertung wirst du wohl hinnehmen müssen.
    Ebay interessiert sich ja leider nen Scheiß für die User außer für deren Geld.
    Hatte vor Jahren mal ne Heizjacke verkauft weils einfach nicht mein Ding war.
    War im Grunde nagelneu und hatte ja auch Garantie.
    Der Käufer war ein richtig blöder Wichser. Meinte der Akku wäre defekt und er erwarte eine Rückerstattung in Höhe des Preises was ein neuer Akku kostet.
    Ich bat ihn den Akku zurück zu senden ich würde diesen dann reklamieren und ihm einen neuen senden.
    1 Woche hin und her diskutiert und am Ende bekam ich dann ne negative Bewertung.
    Hatte Ebay dazu kontaktiert und gesagt das ich ihm einen neuen Akku zusende wenn ich den alten bekomme und dass das jeder normale Mensch so machen würde wenn der Akku wirklich defekt wäre.
    Auch die Versandkosten hätte ich übernommen. Am Ende war mir eigentlich klar das der Penner sich auf meine Kosten einen Ersatzakku erschleichen wollte.
    Ebay hat das wenig interessiert. Sind halt auch alles Verbrecher.
    Naja die Bewertung ist meiner Meinung nach aber ein Indiz dafür dass das Thema erledigt ist denn in der Regel kommt sowas als Abschluss.
    Ja das mit der DOT war für mich auch ne krasse Nummer.
    Wie ich schon sagte sah die Nummer auch bissel komisch aus.
    Wo ein bissel verwaschen um es mal so zu sagen. Da wurde definitiv nachgearbeitet.
    Egal ich hab neue bei nem anderen Händler gekauft und fertig.

    Hi


    Also zum Thema Retourenschein über Ebay starten war mir das bisher nur für
    Primemitglieder bekannt.Das hatte ich mal vor paar Jahren wo ich ne Festplatte
    verkauft hatte, versehentlich aber ne gebrauchte statt der neuen eingepackt
    hatte.


    Da wurde dann vom Verkäufer nach eigener Angabe kostenlos ein Retourenschein
    ausgestellt weil er Primekunde ist.


    Ob das für normale Ebayuser inzwischen auch möglich ist weiß ich nicht.


    Ansonsten würde ich sagen das du mit der Verweigerung der Annahme zunächst mal
    alles richtig gemacht hast.


    Allerdings bin ich mir nicht sicher ob du nicht auf dem Holzweg bist was den
    Gerichtsstand angeht.


    Meinem Wissen nach findet eine mögliche Verhandlung beim Kläger und nicht beim
    Beklagten statt.


    In dem Fall das er dich belangt also bei ihm, oder bin ich da jetzt falsch?


    Zumindest war das zuletzt bei mir so als ich einen Ebayhändler verklagt habe
    was allerdings ein schriftliches Verfahren war.


    Letzteres würde ich sowieso von ausgehen. Sprich es wird vermutlich sowieso ein
    schriftliches Verfahren denke ich mal.


    Zum Thema Ebayretoure:


    Hat Ebay von dir denn irgendwelche Rückforderungen gestellt? Paypal hast du ja
    nicht wie du selbst sagst. Demnach lief das doch wohl vermutlich per
    Überweisung und Ebay kann ja schlecht einfach die Kohle wieder von deinem Konto
    abbuchen ohne Berechtigung.


    Im Falle dessen das Ebay eine Rückforderung stellt würde ich sie mal anrufen
    und fragen mit welchem Recht sie das tun, das hier gezeigte Foto beifügen und
    den gesetzlich festgehaltenen Text der STVZO §36 ebenfalls vorlesen und fragen
    wie sie drauf kommen dass das gezeigte Foto nicht der genannten Beschreibung
    entspricht.


    Zum Thema Händler:
    Der will dem Typ natürlich neue Reifen verkaufen.


    Dennoch würde ich dort ebenfalls mal ne Email hinschicken mit deinem Foto und
    evtl. mal unwissen fragen wie er diesen Reifen einschätzt.


    Ob man die noch fahren kann und das du in der Mitte 5mm gemessen hast.


    Solltest du dann eine Antwort bekommen dass das Profil in Ordnung ist würde ich
    mich erst zu erkennen geben und fragen warum er dann dem Typ bescheinigt das
    der Reifen nicht mehr in Ordnung ist.


    Dann hast du den Reifenhändler schön am Sack und auch gleich was schriftliches
    von ihm was du im Zweifelsfall deinem Anwalt vorlegen kannst.


    Ich hatte übrigens vor ein paar Jahren mal nen Satz Reifen
    in Ebay gekauft der als neu deklariert wurde.


    Bekommen habe ich Reifen die noch nie montiert aber schon 8 Jahre alt und porös
    waren.


    Trotz Meldung bei Paypal und des erbrachten Altersnachweis musste ich die
    Reifen zurück senden. Paypal sagte damals das der Verkäufer das Recht dazu
    hätte.


    Versand kostete mich damals 40 Euro auf denen ich sitzen blieb.


    Das geilste ist mir aber erst vor kurzem passiert:
    Reifen bei einem dubiosen Händler über Kleinanzeigen
    gekauft.


    In der KW 38 erhielt ich Reifen mit der KW 43 diesen Jahres.


    Als ich mit Strafanzeige wegen Betrugs drohte nahm er die Reifen zurück.


    Eigentlich hätte ich es dennoch machen müssen denn diese Reifen hat er
    garantiert 6 Wochen später einem anderen Kunden als fabrikneu verkauft.


    Ich vermute das er aus der 13 eine 18 gemacht hat. Sah auch irgendwie komisch
    aus.


    Aber so sieht man wie die Verarsche teilweise läuft.Naja melde dich einfach
    wieder wie es weiter geht. Denke das interessiert hier doch einige wie die
    Nummer ausgeht.........

    Gruß Timo

netcup.denetcup.de