Beiträge von Els360

Willkommen auf CLK.info (ehem. CLK-Forum.com Was hat sich geändert?) - Bei Problemen wendet Euch bitte per Kontaktformular an den Systemadministrator (z.B. wenn die Aktivierungsmail nicht ankommt - der Account wird dann vom Administrator zeitnah manuell freigeschaltet). Versucht bei eventuellen Login-Problemen aber bitte zunächst Euer Passwort über „Kennwort vergessen“ zurückzusetzen. Viel Spaß auf CLK.info
Ab August 2022 wird die Domain "CLK-Forum.com" abgeschaltet und diese Plattform wird nur noch über die Domain "CLK.info" erreichbar sein. Aktuell ist eine Weiterleitung eingerichtet, die dann nicht mehr funktionieren wird - diese war dann für eine Übergangszeit von drei Jahren aktiv. Prüft also bitte ob Ihr noch alte Lesezeichen, Verknüpfungen oder Verlinkungen habt und aktualisiert diese gegebenenfalls. Gerne stehe ich Euch bei Fragen zur Seite. Euer Administrator

    Servus, mein Name ist Elias. Ich fahre einen CLK 200 K aus dem Baujahr 2005, also 209er Baureihe (Vor Facelift).
    Seit kurzer Zeit habe ich das Problem, dass aus dem Bereich der Lüftung ein schlagendes Geräusch zu hören ist. Das ist von heute auf morgen einfach so aufgetreten. Es tritt nur auf, wenn ich die Zündung anschalte. Während dem Fahren tritt es nicht mehr auf. Die Lüftung funktioniert ganz normal wie immer, bis auf das schlagende Geräusch. Hat jemand das selbe Problem gehabt und kann mir dabei helfen? Ich habe ein Video auf YouTube hochgeladen, worin ich das Problem genau erkläre.
    Viele Grüße und danke im Voraus!

netcup.denetcup.de