Beiträge von Raffael80

Willkommen auf CLK.info (ehem. CLK-Forum.com Was hat sich geändert?) - Bei Problemen wendet Euch bitte per Kontaktformular an den Systemadministrator. Versucht bei eventuellen Login-Problemen aber bitte zunächst Euer Passwort über „Kennwort vergessen“ zurückzusetzen. Viel Spaß auf CLK.info

    dann nehme ich das mit dem Anlasser zurück und tippe auch eher auf das EZS.. vorsichtshalber könntest mal noch den Ersatzschlüssel probieren - wobei bei defektem Transponder das Lenkradschloss nicht entriegelt. Aber versuchen kostet ja nix..


    Oder halt wirklich mal Fehler auslesen

    dazu noch ein zwei Rückfragen: Kontrollleuchten bleiben in allen Schlüsselpositionen aus (bis auf SRS), entriegelt die Lenkradsperre?

    könnte dann auch ein defektes EZS sein. Gibt Firmen die das EZS für ca 200eur reparieren. Ausbauen und einschicken muss man es selbst..

    aber warten wir ab was der Meister sagt

    Anlasser sitzt -soweit ich es in Erinnerung hab- links oben an der Getriebeglocke (also wo das Getriebe am Motor angeflanscht ist)

    Von oben mit ner Verlängerung vorsichtig draufklopfen. Damit lassen sich meistens defekte Magnetschalter nochmal zu Startvorgang bringen..

    Wenn nicht mal mit überbrücken versuchen und wenns dann immer noch net klappt leibt nur Fehler auslesen

    Hallo clk cabrio fan

    Das meiste wurde ja bereits geschrieben und die Info des Sachverständigen entspricht auch dem dazu zitierten Gesetz..


    Kurz;

    bei diesem Reifen wird in den 4 Längsrillen gemessen. Deine äußeren Pfeile sind demnach falsch. An diesen Stellen im Schulterbereich hat der Reifen bereits im Neuzustand deutlich weniger Profiltiefe als an den relevanten Stellen


    Gruß

    Da ist, wie einige hier schon erwähnt haben, mit Sicherheit ein Kabelbruch schuld. Hatte das Gleiche Problem mit meinen W211.


    Kofferraumdeckel öffnen und links oder rechts am Scharnier schauen wo die Kabel langlaufen. Beim W211 war's unter einer Abdeckung die dazu ausgeclipst werden musste.
    Hat man Sicht auf die Kabel, sieht man die defekte Stelle meist auf den ersten Blick.. bei mir war das Massekabel gebrochen - wird bei dir auch so sein, wenn alles Zeitgleich ausgefallen ist


    gebrochene Kabelenden abisolieren, verlöten und Schrumpfschlauch drüber

    Kopfdichtungsprobleme sind beim M113 ziemlich selten. Sicher, dass nicht irgendwo ein Leck ist?!


    Ansonsten wurde das Meiste bereits gesagt. Steuerkette, Gleitschienen usw würde ich gleich mitmachen, wenn du schon am zerlegen bist

    Was heisst im Kaltstart? Wird die Bordspannung weniger umso wärmer der Motor wird?
    Tippe auch auf die LiMa bzw Regler oder andere Vermutung; zu kleine Riemenscheibe an der Ersatz-LiMa dadurch Drehzahl und Stromerzeugung zu hoch - hab ich zwar noch nicht gehört oder gehabt aber denkbar wäre es



    Halt uns auf dem Laufenden.

    Hallo Timo


    beim Gerichtsstand bin ich mir sicher. Ich habe mal einen Spaßbieter auf Vetragsstrafe verklagt und die Gerichtsverhandlung war an seinem Wohnort. Zum Glück nur 40km.. und die 30% vom Höchstgebot hab ich auch bekommen


    einige Dinge wurden mittlerweile geklärt:
    -nach Rücksprache mit dem ebay-Kundendienst kann es sich bei der Möglichkeit Retourenscheinen zu erstellen nur um einen Programmfehler handeln


    -über den geöffneten Problem-Fall-Schriftverkehr wurde ich von einem Kundendienstmitarbeiter aufgefordert die Reifen zurückzunehmen,
    nach ablehnung meinte ein andere mitarbeiter es besteht sowieso kein Käuferschutz und ich muss nicht zurücknehem..


    -den Reifenhändler bat ich um Stellungnahme und erwähnte die stvzo. Da kam erstmal keine Antwort
    Nach 5 Tagen nochmal eine eMail hingesendet; diesmal in CC die Hauptadresse der deutschlandweiten Kette und ein Reifensachverständigen. Prompt kam ne Entschuldigung, dass wohl an der Falschen Stelle gemessen wurde


    -Reifensachverständiger eingeschaltet, der kostenlos nochmal hinwies wo die Messung zu erfolgen hat und dass weniger Profil im Schulterbereich keine Rolle spielt


    -wurde natürlich vom Käufer 2x negativ bewertet. die ersten negativen die bekommen habe


    Ausdiesen Gründen biete ich schon lang kein Paypal mehr an. Letztens habe ich einen Satz Alus verkauft und der Käufer fragte vorab ob ne Paypalzahlung mit Käuferschutz möglich wäre, dann verhandle er auch nicht lang.
    Hab mich dann mit ihm so geeinigt: Kaufpreis über Paypal, Versand per Überweisung. So bleib ich wenigstens bei Rückgabe nicht auf Versandkosten sitzen.. umgekehrt, so wie du, hatte ich den Fall noch nicht.


    Das mit der gefälschten DOT ist ja der Oberhammer. Hab ich auch noch nie gehört

    Ich reg mich jetzt erstmal nimmer auf. Habe die Paketannahme der Rücksendung verweigert.


    Würde mich auch stören, wenn ich meinem Geld dann zivilrechtlich hinterherrennen müsste. Gerichtsstand wäre 350km weit weg. Soll er lieber mich versuchen zu belangen ;)