Mit Kupplung kein starten

Willkommen auf CLK.info (ehem. CLK-Forum.com Was hat sich geändert?) - Bei Problemen wendet Euch bitte per Kontaktformular an den Systemadministrator. Versucht bei eventuellen Login-Problemen aber bitte zunächst Euer Passwort über „Kennwort vergessen“ zurückzusetzen. Viel Spaß auf CLK.info
  • Hallo liebe CLK Freunde,


    habe mal wieder ein Problem das ich bisher nicht hatte. Ich habe einen 200CLK Kompressor, Schalter, 1998, Cabrio.

    Wenn ich starten möchte und dabei die Kupplung trete, startet der Wagen nicht. Der Anlasser bleibt stumm. Starte ich ohne das ich die Kupplung trete dann funktioniert der Anlasser und der Motor startet.

    Hat da von euch vielleicht einen Tipp. Laut SD liegt keine Störung an.

    Wenn die Kupplung nicht gedrückt ist , wird aber der Schalter vom Pedal gedrückt. In dieser Stellung hat der Schalter Durchgang und der Anlasser dreht. Wird das Pedal gedrückt ist der Schalter frei und der Durchgang wird unterbrochen. Anlasser dreht nicht. D.H der Schalter schaltet genau verkehrt rum. Ich blicke da nicht mehr durch. Habe mal das Kabel am Schalter überbrückt. Dann geht der Anlasser , egal ob Pedal gedrückt oder nicht.??


    Gruß


    Peter



    Gruß


    Peter

  • Ich hab meinen CLK 230K der seid ein paar Jahren mit Elektr. Problemen bei einem Freund stand, die letzten zwei Monate fit gemacht. Mittlerweile läuft er zuverlässig und hat TÜV.

    Bei Ihm hatte ich das gleiche Problem. Mit Kupplung kein Starten möglich und andere Eigenheiten. Da er 2010 abgemeldet wurde und etliche Mechaniker und Nichtmechaniker daran versucht haben (und einiges schlimmer gemacht haben) hab ich ein neues/gebrauchtes Set Zündschloss Steuergerät Lenkradschloss gekauft, und siehe da startet mit und ohne Kupplung.

    Ich würde in Richtung Steuergerät suchen, habe allerdings keine Pinbelegung/Schaltplan gefunden.


    Frank

  • Das deutet aber doch auf den Fehler hin. Anlasssperre: Wenn Gang drin und Kupplung nicht gedrückt darf der Anlasser nicht drehen.

    Hier ist es ja gerade umgekehrt, deshalb vermute ich, dass ein Anschluss oder Kontakt vertauscht wurde...

  • Wie ich schon schrieb, alle Anschlüsse sind bei mir nicht geändert. Neues Steuergeräte Set und es ging auch mit Kupplung. Deshalb verwies ich auf das Steuergerät als Fehlerquelle.

    Hatte es damals auch nicht Verstanden Kupplungsschalter war in Ordnung, aber um Diesen Fehler nachzuverfolgen bräuchte mal einen Schaltplan.