Servopumpe macht geräusche

Willkommen auf CLK.info (ehem. CLK-Forum.com Was hat sich geändert?) - Bei Problemen wendet Euch bitte per Kontaktformular an den Systemadministrator. Versucht bei eventuellen Login-Problemen aber bitte zunächst Euer Passwort über „Kennwort vergessen“ zurückzusetzen. Viel Spaß auf CLK.info
  • Guten Tag

    Fahre einen clk 200 w208 motorcode m111.945

    Baujahr1999

    Zum problem:


    Nachdem mein Keilriemen gerissen ist und sich das Gummi in das Rad der servopumpe reingefressen hat habe ich die Servopumpe und die Spannrolle mit erneuert. Eine undichte servoleitung habe ich bei der gelegenheit mitgewechselt. Als ich alles verbaut und die Schläuche angeschlossen hatte, habe bzw wollte ich die servopumpe entlüften Öl aufgefüllt und ein paar mal links und rechts gelenkt bis anschlag. Am anfang hatte er sich servoöl gezogen dann habe ich direkt wieder auf maximum gefüllt (behälter war nicht leer). Das surrende geräusch geht aber einfach nicht weg es wird jenach lenkeinschlag und drehzahl sehr laut die servo selbst funktioniert einwandfrei.
    hoffe um hilfe


    :(


    Mit freundlichen Grüßen

  • Wenn es bei jedem Lenkeinschlag so ist und sich mit der Drehzahl ändert, wäre meine Vermutung, dass das Rad mit dem Keilriemen nicht 100% fluchtet.

    Wenn das nur bei (fast) Vollausschlag passiert, könnten es auch die (typischen) Geräusche vom Ventil sein. Bei Volleinschlag muss die Servo ja nicht mehr weiter drücken und es gibt ein Überström- oder Entlastungsventil. Das macht dann eher das bekannte "heulende" Geräusch...


    Eventuell passiert das auch schon vorher, wenn die Anlage überfüllt wurde. Prüfe daher zuerst nochmal die Markierungen im Behälter. Kaltes Öl würde ich nur bis zur Minimummarkierung einfüllen. Im Gegensatz zur Umgebungstemperatur dehnt es sich nämlich bei einer Betriebstemperatur von 80°C (Motor) um 30% aus!

  • Aber wie kann das rad nicht 100 prozent mit dem keilriemen fluchten die servopumpe ist ja fest geschraubt er macht es egal bei welchem lenkeinschlag und egal bei welcher richtung

    könnte es vielleicht an falschem öl liegen welche freigabe hat er denn weiß das zufällig jemand



    mfg