Störung Motorlüfter im Display und ABS/ESP Lampe is an

„CLK-Forum.com“ heißt jetzt „CLK.info“ - Die Umstrukturierungsmaßnahmen sind erfolgreich abgeschlossen worden. Details zu den umfassenden Änderungen findet Ihr HIER. Bei Problemen wendet Euch bitte per Kontaktformular an den Systemadministrator. Versucht bei eventuellen Login-Problemen aber bitte zunächst Euer Passwort über „Kennwort vergessen“ zurückzusetzen. Viel Spaß auf CLK.info
  • Hallo,


    habe eine Störung im KI angezeigt "Störung Motorlüfter" und die ABS/ESP Lampe leuchtet.

    Fahrzeug steht seit 4 Monaten in der Garage und wurde nur kurz bewegt wegen Batteriewechsel. Also nur rein und raus gefahren. Alte Batterie war platt und lies sich auch nicht mehr laden, so das direkt eine neue eingebaut wurde.


    Die ABS/ESP Lampe leuchtet auch, was ich aber schon mal hatte und beim letzten Mal nach einigen Metern fahren weg war.


    Sonst funktioniert alles auf den ersten Blick.


    Aufgrund abgelaufen Tüv möchte ich jetzt nicht wirklich rumfahren, sondern nur den Wagen zum Tüv Termin bewegen.


    Kennt einer die "Probleme"?


    Danke und Gruß


    Elmar

  • Hallo Erik,

    nein habe ich nicht gemacht. Bin nur kurz aus der Garage mit dem Wagen und wieder rein.

    Ok, das werde ich später mal ausprobieren.

    Gibt es noch mehr was ich nach Batteriewechsel machen "muss"?

  • Hallo noch mal.


    So alles fast wieder ok - inklusive 2 Jahren Tüv - bis auf die Störmeldung Motorlüfter.


    Was bedeutet diese Störung?

    Da ich noch nicht viel gefahren bin bzw. eine längere Strecke ist der Motor vermutlich noch nicht richtig warm geworden, so das der Motorlüfter anspringt.

    Ich gehe davon aus das hiermit der Kühlerventilator gemeint ist, oder?

    Ich habe auch schon einen Stecker gelöst um nach Korrosion zu sehen, aber alles ok. Den weiteren Kabelverlauf zu prüfen ist etwas aufwendiger ...

    Die Motortemperatur bewegt sich im Normalbereich.

    Sicherungen sind auch alle ok.


    Was kann ich noch prüfen? Auto im Stand warm laufen lassen unter Beobachtung Motortemperatur und schauen ob der Lüfter anspringt?

  • Update .....

    war heute in einer freien Werkstatt meines Vertrauen.


    Letztendlich haben die das Steuergerät als Verursacher identifiziert - kalte Lötstelle. Steuergerät repariert, Fehlerspeicher gelöscht und alles wieder i.O.!


    Kosten 50€


    Jetzt ist alles wieder i.O. und ich kann den Wagen geniessen.

  • Werkstatt gehört nem alten Arbeitskollegen, der sich mit nem KFZ Meister selbstständig gemacht hat.

    Die reparieren wirklich noch was ....


    Er hat die Leitungen durchgemessen am Steuergerät und einen Fehler festgestellt. Steuergerät ausgebaut, geöffnet, gemessen und geschaut und Fehler festgestellt. Ich war die ganze Zeit dabei ... hat 1h 15min gedauert ....